velvet (1.2.10+dfsg1-7) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 1.2.10+dfsg1-6 < 1.2.10+dfsg1-7.

Package: [Main page]