vim-airline-themes (0+git.20180324.b0fca8-1.1) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: [Main page]