vim-julia (0.0~git20190129.84104d0-1) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: [Main page]