virt-viewer (9.0-1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 7.0-2 < 9.0-1.

Package: [Main page]