voms-api-java (3.3.0-1) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: [Main page]