vulkan-utility-libraries (1.3.275.0-1) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: JSON [Main page]