xdebug (2.9.6+2.8.1+2.5.5-4.1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 2.7.0-1 < 2.9.6+2.8.1+2.5.5-4.1.

Package: [Main page]