xfce4-notes-plugin (1.8.1-1) [PTS] [DDPO]

ERROR:

Package: [Main page]