xnnpack (0.0~git20201221.e1ffe15-2.1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 0.0~git20201221.e1ffe15-2 < 0.0~git20201221.e1ffe15-2.1.

Package: [Main page]