xonsh (0.9.24+dfsg-4) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: [Main page]