xsane (0.999-10) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 0.999-9 < 0.999-10.

Package: [Main page]