xtermset (0.5.2-6) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 0.5.2-3 < 0.5.2-6. Looks like someone forgot to push their changes!

Package: [Main page]