zsh-syntax-highlighting (0.8.0~alpha1-pre-redrawhook-1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 0.7.1-2 < 0.8.0~alpha1-pre-redrawhook-1.

Package: [Main page]