Packages overview for Stéphane Glondu

Stéphane Glondu <glondu@debian.org> — Bugs: open - RC - all - submitted - WNPP - Graph — Reports: Dashboard - Buildd - Lintian - Debtags - Piuparts - Janitor - Contributions - Repology - Portfolio

main (143)

Source Package Bugs Version Ubuntu VCS Buildd Lintian Deb
check
Piu
parts
CI Popcon Watch
All RC oldstable stable testing unstable exp E+W Rep
aac-tactics[U] - Graph - - 8.16.0-1 - 8.15.1-6
-
Git

T U
--
FTBR
2 8.16.0
advi[U] 6
(8) Graph
- 1.10.2-4 1.10.2-9 - 1.10.2-9
1 bug
Git


--
FTBR
88 2.0.0
ahcpd 1 Graph - 0.53-2 0.53-3 - 0.53-3
-
Git


--
16 0.53
babeld* 1 Graph - 1.8.3-1 1.9.1-1 - 1.9.1-1
-
Git #1 !1
1.9.1-2


--
13 1.12.1
belenios[U] - Graph - 1.8+dfsg-1 1.14+dfsg-1 1.19+dfsg-1 - 1.19+dfsg-1
-
Git !1 failed


--
16 1.19
ben[U] 5 Graph - 0.8.2 0.9.2 0.10.0 - 0.9.2u5
-
Git !1 


--
FTBR
31 -
bin-prot[U] - Graph - 113.33.03-4 1:0.14.0-1 - 1:0.14.0-1
-
Git !1


--
5 ERROR
calendar[U] 1 Graph - 2.04-1 2.04-3 - 2.04-3
-
Git !1


--
99 ERROR
camlp-streams[U] - Graph - - 5.0-1 - 5.0-1
-
Git


--
FTBR
4 5.0.1
camlp4[U] 2 Graph - 4.05+1-2 4.11+1-1 4.13+1-1 - 4.13+1-1
-
Git


--
FTBFS
1354 4.14+1
camlp5[U] - Graph - 7.01-1 7.13-1 8.00.03-1 - 8.00.03-1
-
Git !1


--
234 8.00.03
camlpdf[U] - Graph - 2.2.1-1 2.3.1-2 2.4-1 - 2.4-1
-
Git



15 2.5.1
camlzip[U] - Graph - 1.07-2 1.10-1 1.11-1 - 1.11-1
-
Git !1



202 ERROR
cduce[U] 2 Graph 1 -
Excuse
0.6.0-5 - - Git
ERROR

U X
--
-
- 0.6.0
cmdliner[U] - Graph - 1.0.2-1 1.0.4-2 1.1.1-1 - 1.1.1-1
-
Git


--
19 1.1.1
coq[U] - Graph - 8.9.0-1 8.12.0-3 8.16.0+dfsg-1 - 8.15.2+dfsg-2
3 bugs
Git !2 failed

S T U F

FTBR
855 8.16.0
cryptgps[U] - Graph - 0.2.1-9 0.2.1-11 - 0.2.1-11
-
Git !2


--
89 0.2.1
cryptokit[U] - Graph - 1.11-1 1.16.1-1 - 1.16.1-1
-
Git


--
192 ERROR
dh-ocaml[U] 7 Graph - 1.1.0 1.1.3 - 1.1.3
-
Git !4
archive/debian/1.1.3+1

MA
--
207 -
dune[U] - Graph - 1.6.2-2 - - - Buildd
Logs

--
-
30 -
eliom[U] - Graph - - 6.12.4-1 9.4.0-2 - 9.4.0-2
-
Git


--
6 10.0.0
extlib[U] - Graph - 1.7.0-3 1.7.7-2 1.7.8-2 - 1.7.8-2
-
Git !1



145 ERROR
fieldslib[U] - Graph - 113.33.03-2 1:0.14.0-1 - 1:0.14.0-1
-
Git !1


--
2 ERROR
findlib[U] - Graph - 1.7.3-2 1.8.1-2 1.9.3-1 - 1.9.3-1
-
Git


--
2096 1.9.6
hevea[U] 4 Graph - 2.32-2 2.34-2 2.36-1 - 2.35-1
2 bugs
Git !2


()
FTBR
674 2.36
janest-base[U] - Graph - - 0.14.0-1 0.14.3-1 - 0.14.3-1
-
Git


--
18 ERROR
janest-ocaml-compiler-libs[U] - Graph - - 0.12.3-1 0.12.4-1 - 0.12.4-1
-
Git


--
35 ERROR
js-build-tools[U] - Graph - 113.33.04-2 - - - Buildd
Logs

--
-
- -
js-of-ocaml[U] - Graph - - 3.8.0-2 4.0.0-2 - 4.0.0-2
-
Git


--
14 ERROR
js-of-ocaml-ocamlbuild[U] - Graph - - 0.0.0+git20220118+852302c8-2 - 0.0.0+git20220118+852302c8-2
-
Git


--
3 ERROR
lablgl[U] 1 Graph - 1:1.05-3 1:1.06-1 - 1:1.06-1
-
Git !1
1:1.06-2


--
75 ERROR
lablgtk-extras[U] 1 Graph - - 1.6-2 1.6-3 - 1.6-3
-
Git

X
--
4 ERROR
lablgtk2[U] 10 Graph - 2.18.5+dfsg-3 2.18.11-1 2.18.12-1 - 2.18.12-1
5 bugs (1 patch)
Git !1

S T U X
MA
--
873 ERROR
labltk[U] - Graph - 8.06.2+dfsg-1 8.06.9-1 8.06.11-1 - 8.06.11-1
-
Git !1


--
95 ERROR
ledit[U] - Graph - 2.04-1 2.04-5 2.04-6 - 2.04-6
-
Git


--
2846 2.04
lwt[U] 1 Graph - 2.7.1-4 5.3.0-1 5.5.0-1 - 5.5.0-1
-
Git

S T U
--
156 ERROR
lwt-log[U] - Graph - - 1.1.1-3 - 1.1.1-3
-
Git !1


--
42 ERROR
lwt-ssl[U] - Graph - - 1:1.1.3-2 - 1:1.1.3-2
-
Git


--
20 ERROR
meta-ocaml[U] - Graph - 3.12.0.1 4.08.1.2 - 4.08.1.2
-
Git
X
--
107 -
meta-unison[U] 72
(76) Graph
- 2.48+2 2.51.3+1 2.52+1 - 2.52+1
2 bugs
Git
X
--
3317 -
mlpost[U] 2 Graph - 0.8.1-8 0.8.2-4 0.9-2 - 0.9-2
-
Git


--
113 ERROR
mumudvb 3 Graph - 1.7.1-1 - 1.7.1-1
-
Git
ERROR


--
41 ERROR
net-acct 6 Graph - 0.71-9.1 - 0.71-9.1
-
Git
ERROR


--
45 ERROR
nproc[U] - Graph - 0.5.1-2 0.5.1-3 - 0.5.1-3
-
Git !1


--
1 0.5.1
nss-passwords[U] 2 Graph - 0.2-2 0.3-1 0.3-2 - 0.3-2
-
Git


--
123 0.3
nurpawiki[U] - Graph - - 1.2.4-1 1.2.4-2 - 1.2.4-2
-
Git


--
5 ERROR
obus[U] - Graph - 1.1.5-6 1.2.3-1 - 1.2.3-1
-
Git


--
- ERROR
ocaml[U] 17 Graph - 4.05.0-11 4.11.1-4 4.13.1-3 - 4.13.1-3u1
7 bugs
Git

S T U
MA
--
3607 5.0.0~alpha1
ocaml-alcotest[U] - Graph - - 1.6.0-1 - 1.6.0-1
-
Git


--
1 ERROR
ocaml-angstrom[U] - Graph - - 0.15.0-1 - 0.15.0-1
-
Git


--
FTBFS
6 ERROR
ocaml-asn1-combinators[U] - Graph - - 0.2.6-2 - 0.2.6-2
-
Git


--
1 ERROR
ocaml-astring[U] - Graph - - 0.8.5-1 - 0.8.5-1
-
Git !1


--
14 0.8.5
ocaml-atd[U] - Graph - 2.0.0-3 2.2.1-1 2.9.1-2 2.10.0-1
Excuse
2.9.1-2
-
Git !1
2.9.1-2





FTBR
5 ERROR
ocaml-base64[U] - Graph - 2.0.0-2 3.4.0-1 3.5.0-1 - 3.5.0-1
-
Git


--
10 3.5.0
ocaml-bigarray-compat[U] - Graph - - 1.0.0-1 1.1.0-1 - 1.1.0-1
-
Git


--
40 ERROR
ocaml-bigstringaf[U] - Graph - - 0.8.0-3 - 0.8.0-3
-
Git
0.8.0-4


--
6 ERROR
ocaml-bitstring[U] - Graph - 2.0.4-2 3.1.1-2 4.1.0-1 - 4.1.0-1
-
Git


--
FTBFS
119 ERROR
ocaml-bos[U] - Graph - - 0.2.1-1 - 0.2.1-1
-
Git


--
2 0.2.1
ocaml-ca-certs[U] - Graph - - 0.2.2-2 - 0.2.2-2
-
Git


--
1 ERROR
ocaml-charinfo-width[U] - Graph - - 1.1.0-2 - 1.1.0-2
-
Git


--
34 ERROR
ocaml-cohttp[U] - Graph - - 4.0.0-1 - 4.0.0-1
-
Git


--
5 ERROR
ocaml-conduit[U] - Graph - - 4.0.2-3 - 4.0.2-3
-
Git


--
5 ERROR
ocaml-config-file[U] - Graph - 1.2-1 1.2.1-1 - 1.2.1-1
-
Git


--
66 1.2.1
ocaml-csexp[U] - Graph - - 1.3.2-1 1.5.1-1 - 1.5.1-1
-
Git


--
11 ERROR
ocaml-cstruct[U] - Graph - - 6.0.0-1 6.0.1-1 - 6.0.1-1
-
Git


--
7 ERROR
ocaml-csv[U] 6 Graph - 1.5-1 2.4-1 - 2.4-1
3 bugs
Git


--
391 2.4
ocaml-ctypes[U] - Graph - 0.7.0-1 0.17.1-2 0.20.0-1 - 0.20.0-1
-
Git


--
145 ERROR
ocaml-deriving-ocsigen[U] - Graph - 0.7.1-1 - - - Buildd
Logs

--
-
4 -
ocaml-domain-name[U] - Graph - - 0.3.0-2 0.4.0-1 - 0.4.0-1
-
Git


--
8 ERROR
ocaml-dune[U] 1 Graph - - 2.7.1-2 2.9.1-1 - 2.9.1-1
1 bug
Git


--
FTBR
125 ERROR
ocaml-duration[U] - Graph - - 0.2.0-1 - 0.2.0-1
-
Git


--
FTBFS
2 ERROR
ocaml-eqaf[U] - Graph - - 0.8-2 - 0.8-2
-
Git


--
2 ERROR
ocaml-fmt[U] - Graph - - 0.8.9-1 0.9.0-2 - 0.9.0-2
-
Git


--
12 0.9.0
ocaml-gmap[U] - Graph - - 0.3.0-1 - 0.3.0-1
-
Git


--
2 ERROR
ocaml-graphics[U] - Graph - - 5.1.0-3 5.1.2-1 - 5.1.2-1
-
Git


--
83 ERROR
ocaml-hex[U] - Graph - - 1.4.0-1 - 1.4.0-1
-
Git !1


--
3 ERROR
ocaml-hmap[U] - Graph - - 0.8.1-1 - 0.8.1-1
-
Git


--
5 0.8.1
ocaml-integers[U] - Graph - - 0.4.0-1 0.6.0-1 - 0.6.0-1
-
Git


--
113 0.7.0
ocaml-ipaddr[U] - Graph - - 5.0.1-1 5.2.0-1 - 5.2.0-1
-
Git


--
13 ERROR
ocaml-logs[U] - Graph - - 0.7.0-2 - 0.7.0-2
-
Git !1


--
6 0.7.0
ocaml-magic-mime[U] - Graph - - 1.2.0-1 - 1.2.0-1
-
Git


--
5 ERROR
ocaml-melt[U] 1 Graph 1 1.4.0-2 -
Excuse
1.4.0-3 - - Git

U X
--
-
2 ERROR
ocaml-mew[U] - Graph - - 0.1.0-1 - 0.1.0-1
-
Git !1


--
34 ERROR
ocaml-mew-vi[U] - Graph - - 0.5.0-1 - 0.5.0-1
-
Git !1


--
34 ERROR
ocaml-mirage-crypto[U] - Graph - - 0.10.5-4 - 0.10.5-4
-
Git
0.10.5-4+1


--
2 ERROR
ocaml-mmap[U] - Graph - - 1.1.0-1 1.2.0-1 - 1.2.0-1
-
Git


--
112 ERROR
ocaml-mtime[U] - Graph - - 1.4.0-2 - 1.4.0-2
-
Git


--
2 1.4.0
ocaml-num[U] - Graph - - 1.4-1 1.4-2 - 1.4-2
-
Git



718 ERROR
ocaml-odoc-parser[U] - Graph - - 1.0.0-1 - 1.0.0-1
-
Git


--
2 ERROR
ocaml-parsexp[U] - Graph - - 0.14.0-1 0.14.2-1 - 0.14.2-1
-
Git


--
11 ERROR
ocaml-pbkdf[U] - Graph - - 1.2.0-1 - 1.2.0-1
-
Git


--
2 ERROR
ocaml-ptime[U] - Graph - - 1.0.0-1 - 1.0.0-1
-
Git !1


--
1 1.0.0
ocaml-result[U] - Graph - 1.2-1 1.5-1 - 1.5-1
-
Git
1.5-2


--
184 ERROR
ocaml-rresult[U] - Graph - - 0.6.0-1 0.7.0-1 - 0.7.0-1
-
Git


--
4 0.7.0
ocaml-sexplib0[U] - Graph - - 0.14.0-1 - 0.14.0-1
-
Git !1


--
54 ERROR
ocaml-sqlite3[U] - Graph - 4.0.5-2 5.0.2-1 5.1.0-1 - 5.1.0-1
-
Git !1


--
92 ERROR
ocaml-ssl[U] - Graph - 0.5.5-1 0.5.9-2 0.5.12-1 - 0.5.10-1
-
Git failed


--
112 0.5.12
ocaml-stdcompat[U] - Graph - - 14-2 18-1 - 18-1
-
Git


--
81 ERROR
ocaml-stdio[U] - Graph - - 0.14.0-1 - 0.14.0-1
-
Git


--
3 ERROR
ocaml-stringext[U] - Graph - - 1.6.0-1 - 1.6.0-1
-
Git


--
5 ERROR
ocaml-text[U] - Graph - 0.8-1 - - - Buildd
Logs

--
-
14 -
ocaml-topkg[U] - Graph - - 1.0.3-1 1.0.5-1 - 1.0.5-1
-
Git


--
FTBR
4 1.0.5
ocaml-trie[U] - Graph - - 1.0.0-1 - 1.0.0-1
-
Git !1


--
34 ERROR
ocaml-uri[U] - Graph - - 4.2.0-1 - 4.2.0-1
-
Git


--
5 ERROR
ocaml-usb[U] - Graph - 1.3.0-4 1.3.1-4 - 1.3.1-4
-
Git


--
51 ERROR
ocaml-x509[U] - Graph - - 0.16.0-1 - 0.16.0-1
-
Git


--
1 ERROR
ocaml-zarith[U] - Graph - 1.7-1 1.11-1 1.12-1 - 1.12-1
-
Git


--
303 ERROR
ocamlnet[U] 5 Graph - 4.1.2-3 4.1.8-2 4.1.9-1 - 4.1.9-1
1 bug
Git !1

X
--
159 4.1.9
ocamlpam[U] - Graph - 1.1-5 - 1.1-5
-
Git
ERROR


--
7 1.1
ocamlsdl[U] 3
(4) Graph
- 0.9.1-2 0.9.1-3 - 0.9.1-3
-
Git


--
49 0.9.1
ocamlwc[U] - Graph - 0.3-15 0.3-17 0.3-18 - 0.3-18
-
Git


7 0.3
ocplib-endian[U] - Graph - - 1.1-2 1.2-1 - 1.2-1
-
Git


--
111 1.2
ocsigenserver[U] 2 Graph - - 2.16.1-1 5.0.1-1 - 5.0.1-1
-
Git !1


--
12 5.0.1
ocsipersist[U] - Graph - - 1.1.0-1 - 1.1.0-1
-
Git
ERROR


--
3 1.1.0
optcomp[U] - Graph - 1.6-2 - - - Buildd
Logs

--
-
1 -
pcre-ocaml[U] 1 Graph - 7.2.3-2 7.4.6-1 7.5.0-1 - 7.5.0-1
-
Git !2


--
730 ERROR
perl4caml[U] 3 Graph - 0.9.5-5 0.9.5-5.1 - 0.9.5-5.1
-
Git
ERROR


MA
--
5 ERROR
postgresql-ocaml[U] 1 Graph - 2.0.5-3 4.6.3-1 5.0.0-1 - 5.0.0-1
-
Git !1


--
109 ERROR
ppx-bin-prot[U] - Graph - - 0.14.0-1 - 0.14.0-1
-
Git !1


--
2 ERROR
ppx-compare[U] - Graph - - 0.14.0-1 - 0.14.0-1
-
Git
0.14.0-2


--
3 ERROR
ppx-custom-printf[U] - Graph - - 0.14.0-1 0.14.1-1 - 0.14.1-1
-
Git


--
1 ERROR
ppx-deriving[U] - Graph - 4.2.1-3 4.5-1 5.2.1-1 - 5.2.1-1
-
Git



17 ERROR
ppx-fields-conv[U] - Graph - - 0.14.1-1 0.14.2-1 - 0.14.2-1
-
Git


--
- ERROR
ppx-here[U] - Graph - - 0.14.0-1 - 0.14.0-1
-
Git
0.14.0-2


--
2 ERROR
ppx-optcomp[U] - Graph - - 1:0.14.0-1 1:0.15.0-1 - 1:0.15.0-1
-
Git


--
1 0.15.0
ppx-sexp-conv[U] - Graph - - 1:0.14.1-1 1:0.15.1+really0.14.3-1 - 1:0.15.1+really0.14.3-1
-
Git


--
11 0.15.1
ppx-tools[U] - Graph - 5.0+4.05.0-1 6.3-1 6.4-1 - 6.4-1
-
Git


--
11 ERROR
ppx-variants-conv[U] - Graph - - 0.14.1-1 0.14.2-1 - 0.14.2-1
-
Git


--
- ERROR
ppxfind[U] - Graph - - 1.4-1 - - - Buildd
Logs

--
-
- -
ppxlib[U] 1 Graph - - 0.15.0-1 0.24.0-1 0.27.0-1
Excuse
0.24.0-1
-
Git
upstream/0.27.0+23




--
35 ERROR
pycaml[U] - Graph - 0.82-15 - - - Buildd
Logs

--
-
25 -
pyml[U] - Graph - - 20200518-2 20220325-1 - 20211015-1u2
-
Git



3 ERROR
react[U] - Graph - 1.2.0-3 1.2.1-1 1.2.2-1 - 1.2.2-1
-
Git


--
158 1.2.2
reactivedata[U] - Graph - 0.1-3 0.2.2-1 - 0.2.2-1
-
Git
0.2.2-2


--
16 0.3
ssreflect[U] - Graph - - 1.12.0-1 1.15.0-1 - 1.15.0-1
-
Git !1

S T U X

FTBR
6 ERROR
tuareg-mode[U] 4 Graph - 1:2.1.0-2 1:2.2.0-1 - 1:2.2.0-1
-
Git !2


163 3.0.1
type-conv[U] - Graph - 113.00.02-2 - - - Buildd
Logs

--
-
9 -
tyxml[U] 1 Graph - 4.1.0-1 4.4.0-1 4.5.0-1 - 4.5.0-1
-
Git


--
52 4.5.0
unison[U] 2 Graph - 2.48.4-1 - - - Buildd
Logs

--
-
3317 -
unison-2.51+4.11.1[U] - Graph - - 2.51.3-1 - - - Buildd
Logs

--
-
1865 -
unison-2.51+4.13.1[U] 1 Graph - - 2.51.5-1 - 2.51.5-1
-
Git

X
--
45 2.52.1
unison-2.52[U] - Graph - - 2.52.0-1 - 2.52.0-1
-
Git

T U X
--
438 2.52.1
uutf[U] - Graph - 1.0.1-2 1.0.2-1 1.0.3-1 - 1.0.3-1
-
Git


--
56 1.0.3

non-free (1)

Source Package Bugs Version Ubuntu VCS Buildd Lintian Deb
check
Piu
parts
CI Popcon Watch
All RC oldstable stable testing unstable exp E+W Rep
coq-doc[U] - Graph - - 8.16.0-1
Excuse
8.16.0-2 - 8.15.2-3
1 bug
Git !1 failed
-
--
(-)
25 -

Owned WNPP bugs (1)

Source Package Bugs Version Ubuntu VCS Buildd Lintian Deb
check
Piu
parts
CI Popcon Watch
All RC oldstable stable testing unstable exp E+W Rep
ocaml-yaml[ITP] - Graph - - - - Buildd
Logs
-
--
-
- -

Non-maintainer uploads (1)

Source Package Bugs Version Ubuntu VCS Buildd Lintian Deb
check
Piu
parts
CI Popcon Watch
All RC oldstable stable testing unstable exp E+W Rep
miredo 1 Graph - - 1.2.6-7.1 - 1.2.6-7.1
6 bugs
Git
1.2.6-8

F
--
150 1.2.6

QA uploads (1)

Source Package Bugs Version Ubuntu VCS Buildd Lintian Deb
check
Piu
parts
CI Popcon Watch
All RC oldstable stable testing unstable exp E+W Rep
polygen[O] 4 Graph - 1.0.6.ds2-18 1.0.6.ds2-20 1.0.6.ds2-23 - 1.0.6.ds2-23
1 bug
Git

--
179 ERROR

Sponsored/other uploads (128)

Source Package Bugs Version Ubuntu VCS Buildd Lintian Deb
check
Piu
parts
CI Popcon Watch
All RC oldstable stable testing unstable exp E+W Rep
approx*[RFA] 30 Graph - 5.10-1 5.10-2 - 5.10-2
2 bugs
Git !3
5.10-3


--
108 -
biniou[RFA] - Graph - 1.0.12-2 1.2.1-1 - 1.2.1-1
-
Git !1
1.2.1-1+1


--
58 1.2.2
cairo-ocaml[RFA] 2 Graph - 1:1.2.0-6 1:1.2.0-8 - 1:1.2.0-8
-
Git !1

X
--
123 1.2.0
caml-crush 2
(3) Graph
1
(2)
1.0.8-1 -
Excuse
1.0.12-1 - 1.0.12-1u1
-
Git

U
MA
--
-
3 1.0.12
caml2html[RFA] - Graph - 1.4.3-2 1.4.4-2 - 1.4.4-2
-
Git !1


--
7 ERROR
camlidl* - Graph - 1.05-15.1 1.09-1 - 1.09-1
-
Git !1


--
555 ERROR
camlidl-doc - Graph - 1.04-4 1.04-5 - 1.04-5
-
Git

MA
--
6 -
camlimages* - Graph - 1:4.2.6-4 1:5.0.4-1 - 1:5.0.4-1
-
Git !1 failed
1%5.0.4-1+2

S T U
MA
--
89 5.0.4
camljava 2 Graph - 0.3-2 - 0.3-4 - 0.3-4
1 bug
Git


--
1 0.4
camlmix 1 Graph - 1.3.1-3 1.3.1-4 - 1.3.1-4
-
Git


--
5 ERROR
camltemplate - Graph - 1.0.2-2 1.0.2-3 - 1.0.2-3
-
Git !1


--
3 ERROR
camomile* - Graph - 0.8.5-1 1.0.2-3 1.0.2+2-1 - 1.0.2+2-1
-
Git failed
1.0.2+2-1+2


--
245 ERROR
coccinelle* - Graph - 1.0.4.deb-4 1.1.0.deb-1.1 1.1.1.deb-1 - 1.1.1.deb-1
-
Git !1 failed



FTBFS
98 1.1.1.deb
coinst* 1 Graph - - 1.9.3-3 - 1.9.3-3
-
Git !1

S T U X
--
10 ERROR
cothreads* - Graph - 0.10-4 0.10-5 0.10-6 - 0.10-6
-
Git


--
2 0.10
cppo[RFA] - Graph - 1.6.4-3 1.6.6-2 1.6.8-1 - 1.6.8-1
-
Git


--
12 1.6.9
dose3* 27 Graph - 5.0.1-12 6.0.1-2 7.0.0-1 - 7.0.0-1
-
Git !2 



181 7.0.0
easy-format* - Graph - 1.2.0-1 1.3.2-1 - 1.3.2-1
-
Git !1


--
62 ERROR
facile[RFA] - Graph - 1.1.1-1 1.1.3-1 1.1.4-1 - 1.1.4-1
-
Git


--
3 ERROR
freetennis* 1 Graph - 0.4.8-10 0.4.8-13 0.4.8-14 - 0.4.8-14
1 bug
Git !1

S T U X
--
85 0.4.8
gd4o[RFA] 3 Graph - 1.0~alpha5-8 1.0~alpha5-9 - 1.0~alpha5-9
-
Git !1


--
9 1.0~alpha5
gmetadom[RFA] - Graph - 0.2.6-7 - 0.2.6-7
-
Git
ERROR


MA
--
238 0.2.6
headache* 2 Graph - 1.03-27 1.04-1 1.05-1 - 1.05-1
3 bugs (1 patch)
Git



20 1.05
hlins* - Graph - 0.39-24 0.39-27 0.39-29 - 0.39-29
-
Git


20 -
hol-light* 2 Graph 1 - 20190729-4 -
Excuse
20190729-4 - - Git
20190729-5

S U X
--
-
104 ERROR
lablgtk3* - Graph - 3.0~beta3-1 3.1.1+official-1 3.1.2-1 - 3.1.2-1
3 bugs
Git !2 failed

X

702 ERROR
laby* - Graph - 0.6.4-2 0.7.0-1 - 0.7.0-1
2 bugs
Git
0.7.0-2

S T U X
--
292 0.7.0
lambda-term* - Graph - 1.10.1-2 3.1.0-1 3.2.0-1 - 3.2.0-1
-
Git

S T U
--
43 ERROR
mldonkey* 22 Graph 1 3.1.6-1 -
Excuse
3.1.7-2 - - Git
3.1.7-3

U X
--
-
180 ERROR
mlgmp* - Graph - 20021123-19 20021123-21 - 20021123-21
1 bug
Git


--
10 20120224
mlpcap* - Graph - 0.9-17.1 0.9-19 0.9-20 - 0.9-20
1 bug
Git


--
4 -
mysql-ocaml* - Graph - 1.2.1-1 1.2.4-1 - 1.2.4-1u3
1 bug
Git !1


--
77 ERROR
oasis[RFA] 1 Graph - 0.4.10-2 0.4.11-1 0.4.11-2 - 0.4.11-2
-
Git


--
18 0.4.11
ocaml-alsa - Graph - 0.2.3-1 0.3.0-1 - 0.3.0-1
-
Git
0.3.0-2
19×
--
58 ERROR
ocaml-ao - Graph - 0.2.0-2 0.2.1-1 0.2.4-1 - 0.2.4-1
-
Git


--
26 0.2.4
ocaml-batteries* - Graph - 2.6.0-1 3.1.0-2 3.5.1-1 - 3.5.1-1
-
Git


--
FTBR
511 3.5.1
ocaml-benchmark - Graph - 1.3-2 1.6-1 1.6-2 - 1.6-2
-
Git


--
2 ERROR
ocaml-bjack* - Graph - 0.1.4-2 0.1.5-1 0.1.6-1 - 0.1.6-1
-
Git


--
10 ERROR
ocaml-curses - Graph - 1.0.3-3 1.0.6-2 1.0.10-1 - 1.0.10-1
-
Git

S T U
--
176 ERROR
ocaml-dbus[RFA] - Graph - 0.29-3 0.29-6 - 0.29-6
-
Git !1


--
7 0.29
ocaml-dssi - Graph - 0.1.1-2 0.1.2-1 0.1.5-1 - 0.1.5-1
-
Git


--
2 ERROR
ocaml-duppy* - Graph - 0.8.0-1 0.9.2-1 - 0.9.2-1
-
Git failed
0.9.2-1+2


--
8 0.9.2
ocaml-expat* 1 Graph - 0.9.1+debian1-7 1.1.0-1 - 1.1.0-1
-
Git !2
1.1.0-2


--
15 ERROR
ocaml-expect[RFA] - Graph - 0.0.5-2 0.0.6-1 0.0.6-2 - 0.0.6-2
-
Git


--
8 ERROR
ocaml-extunix* - Graph - 0.1.6-1 0.2.0-1 0.4.0-1 - 0.4.0-1
-
Git


--
5 ERROR
ocaml-fileutils[RFA] - Graph - 0.5.3-1 0.6.3-1 - 0.6.3-1
-
Git !1
0.6.3-2


--
24 ERROR
ocaml-fpath* - Graph - - 0.7.3-2 - 0.7.3-2
-
Git !1



5 0.7.3
ocaml-frei0r - Graph - 0.1.0-3 0.1.1-1 0.1.2-1 - 0.1.2-1
-
Git


--
11 ERROR
ocaml-gavl - Graph - 0.1.5-2 0.1.6-1 - 0.1.6-1
-
Git
0.1.6-2


--
12 ERROR
ocaml-gen* - Graph - 0.5-1 0.5.3-1 1.0-1 - 1.0-1
-
Git !1



5 ERROR
ocaml-getopt* 1 Graph - 0.0.20040811-10 0.0.20040811-11 - 0.0.20040811-11
-
Git !1


--
6 0.0.20040811
ocaml-gnuplot* - Graph - 0.8.3-3 0.8.3-4 - 0.8.3-4
-
Git
0.8.3-5


--
4 0.8.3
ocaml-gstreamer* - Graph - 0.2.0-2 0.3.0-2 0.3.1-1 - 0.3.1-1
-
Git failed


--
35 ERROR
ocaml-http[RFA] 1 Graph - 0.1.5-1 0.1.6-1 - 0.1.6-1
-
Git
0.1.6-2


--
4 ERROR
ocaml-inifiles[RFA] - Graph - 1.2-3 1.2-4 1.2-5 - 1.2-5
-
Git


--
5 -
ocaml-inotify[RFA] - Graph - 1.0-2 2.3-2 - 2.3-2
-
Git !1
19×
--
7 ERROR
ocaml-ladspa - Graph - 0.1.4-1.1 0.1.5-1 0.2.2-1 - 0.2.2-1
-
Git


--
16 ERROR
ocaml-libvirt* 1 Graph - 0.6.1.4-2 0.6.1.5-1 - 0.6.1.5-1
-
Git !1


--
170 0.6.1.5
ocaml-lo* - Graph - 0.1.0-1 0.1.2-1 0.2.0-1 - 0.2.0-1
-
Git failed


--
7 ERROR
ocaml-mad* - Graph - 0.4.4-2 0.4.6-1 0.5.2-1 - 0.5.2-1
-
Git


--
22 ERROR
ocaml-magic - Graph - 0.7.3-5 0.7.3-6 - 0.7.3-6
-
Git


--
10 0.7.3
ocaml-mccs* - Graph - - 1.1+11-1 1.1+13-1 - 1.1+13-1
-
Git !1


--
3 1.1+14
ocaml-migrate-parsetree* - Graph - 1.2.0-2 1.8.0-2 2.3.0-2 - 2.3.0-2
-
Git


()
122 ERROR
ocaml-parany* - Graph - - 12.1.2-1 - 12.1.2-1
-
Git failed
12.2.0-1

T U
--
1 12.2.0
ocaml-portaudio - Graph - 0.2.1-1 0.2.3-1 - 0.2.3-1
-
Git


--